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Chapter 1: Introduction 
OneNote is an idea processor, a notebook and an information organizer. You can quickly capture 

meeting notes, brainstorming notes, ideas and thoughts, audio from discussions, video from interviews, 

diagrams, and so on using the keyboard or the recording capabilities in OneNote. You can also gather 

clippings from the Web, email, miscellaneous materials for projects, files, and pictures.  

Chapter 2: Getting Around OneNote 
OneNote relies heavily on the cloud which is file storage you can access anytime you're online. In 

OneNote, it's easy to save your files to your own OneDrive account or to your organization's site. From 

there, you can easily view, edit, sync, and share your note and even work together with colleagues on 

the same notes simultaneously. Listed below are some of the features of OneNote 2013. 

Quick Access Toolbar 
The Quick Access Toolbar displays a small selection of the more commonly used commands in OneNote 

2013 in the top left hand corner of the application window. It is displayed independently of what tab 

you are currently working in, so you can always see those popular commands and always have them 

ready for use. The Quick Access Toolbar is also customizable so you can add commands that you use 

most frequently. We will address how to customize the Quick Access Toolbar in a later chapter. 

 

The Ribbon 
The Ribbon which debuted in Office 2010 is also found in 2013. The Ribbon contains all the commands 

related to managing documents and working with documents. One of the biggest differences between 

old-fashioned toolbars and the new-fashioned Ribbon is that the Ribbon is divided into tabs. In OneNote 

you will find seven tabs displayed by default: File, Home, Insert, Draw, History, Review, and View.  

 

 



OneNote 2013 Guide: A Complete Overview For Connect Users 
 

Nemsys LLC : 122 S. St Clair, Toledo, Ohio 43604 : 419-243-3603 : www.nemsys.com  

 

7 

Backstage View 
The Backstage view contains all the commands related to managing notes and customizing the program. 

It provides an easy way to create, open, print, share, and close files. 

Saving 
OneNote automatically saves your work while you are taking notes eliminating the need to manually 

save your notes.  

 

Keyboard Shortcuts 
There are a bunch of keyboard shortcuts you can use to get around OneNote faster. Here are a few that 

are commonly used. 

 

Action Keyboard Shortcut 

Open a new window Ctrl + M 

Open a small window for side note Ctrl + Shift + M 

Dock the OneNote window Ctrl + Alt + D 

Undo Ctrl + Z 

Move Up/Down a Paragraph Ctrl + Up/Down Arrow 

Cut Ctrl + X 

Copt Ctrl + C 

Paste Ctrl + A 

Save Document Ctrl + S 

Print Document Ctrl + P 

Select Paragraph Triple Click Left Mouse Button 

Select All of Document Ctrl + A 

Page Break Ctrl + Enter 

Select Text Shift + Left/Right Arrow 
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Send to OneNote 
The Send to OneNote tool can be found on your task bar once you open OneNote. This tool allows you 

to choose from a screen clipping, entire document, or a new quick note to insert into your notebook. 

You can also install the OneNote Clipper into your favorite web browser to clip an entire webpage into 

your OneNote. 

 

Insert Screen Clipping 

 Step 1: Click the Send to OneNote icon on your task bar. 

 Step 2: Click the Screen Clipping button. 

 Step 3: Use the crosshairs to click and drag around the area that you want to use. 

 Step 4: A dialog box will appear. Double-click the section you would like your 

clipping to be in. 

Insert File 

 Step 1: Open and select the file you want to insert. 

 Step 2: Click the Send to OneNote icon on your task bar. 

 Step 2: Click the Send to OneNote button. 

 

Insert Quick Note 

If you are in a hurry and aren’t sure where to place your notes yet, put them into the Quick Notes area. 

You can always access them later and move them to your Pages when you have time. 

 Step 1: Click the Send to OneNote icon on your task bar. 

 Step 2: Click the New Quick Note button. 

 Step 3: The Quick Note box will appear. Write your note in the box and close when 

finished. 
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Chapter 3: Learning the Ribbon 
The Ribbon was designed to help make the Office applications easier to work with, and help users 

discover the rich features and capabilities of Office. The menus and toolbars have expanded over the 

years making it difficult for users to find the commands they needed quickly and easily. With that in 

mind, the Ribbon was developed allowing for better usability. 

Understanding the Ribbon is a great way to help understand what can be done in OneNote. The Ribbon 

holds all of the information in previous versions of Microsoft Office in a more visual stream line manner 

through a series of tabs that include an immense variety of program features. 

Home Tab 
 The Home tab is the most used tab; it incorporates all text formatting features such as font and 

paragraph changes. 

Insert Tab 
 The Insert tab allows you to insert a variety of items into a document from pictures, clip art, tables and 

headers and footers. 

Draw Tab 
The Draw tab gives you a variety of options to draw into your notes. You can choose from different 

shapes, colors, brushes, and more. 
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History Tab 
The History tab is useful for keeping track of read and unread notes, who's made revisions, and the 

overall history of your notes. You can also hide authors of the note here. 

Review Tab 
The Review tab allows you to make any changes to your document due to spelling and grammar issues. 

It also holds the track changes feature which provides people with the ability to make notes and changes 

to a document of another person. 

View Tab 
The View tab allows you to change the view of your document to a different two page document or 

zoom. 
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Auto Hide Ribbon 
Auto Hide allows you to hide the Ribbon from your screen. You can specify if you want it blank, the tabs 

to show, or tabs and commands to show. 

 

 Step 1: Click the Ribbon Display Options tool. 

 Step 2: Click on Auto-hide Ribbon. 

 

The Ribbon will disappear. 

 

If you want to just bring back the tabs, click on Show Tabs in the Ribbon Display Options. 

 

If you want to bring everything back (the tabs and commands) click Show Tabs and Commands in the 

Ribbon Display Options. 

  

Ribbon Display Options 
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Customizing the Ribbon 
Use customizations to personalize the ribbon the way that you want it. For example, you can create 

custom tabs and custom groups to contain your frequently used commands. This can be done by 

selecting Options in the Backstage view and then clicking Customize Ribbon. From there you can create 

new Tabs and Groups selecting the commands you would like to use within them. 

 

 

 

IMPORTANT Ribbon customization is specific to the Microsoft Office program you are working in at the 

time. Ribbon customization does not apply across all of the Office programs. 

You can rename and change the order of the default tabs and groups that are built-into Microsoft Office 

2013. However, you cannot rename the default commands, change the icons associated with these 

default commands, or change the order of these commands. The default commands appear in gray text. 

To add commands to a group, you must add a custom group to a default tab or to a new, custom tab. To 

help you identify a custom tab or group and to distinguish from a default tab or group, the custom tabs 

and groups in the Customize the Ribbon list have (Custom) after the name, but the word (Custom) does 

not appear in the ribbon. 
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Chapter 4: Getting to Know OneNote 2013 
In this chapter we will take a closer look at the changes made in OneNote 2013. After reading this 

chapter, you will understand the tools and features that you can use to navigate and utilize OneNote 

with ease. 

What is OneNote 
OneNote is a program that allows you to save your thoughts, images, drawings, tables and more all in 

one place. When you save or export items in OneNote they are saved to your OneDrive. This gives you 

access to your notes from any electronic device. OneNote is useful for organizing your ideas, collecting a 

large amount of information in one spot, and collaborating with others. 

Interface 
OneNote is organized by Notebooks, Sections and Pages similar to a printed, spiral-bound notebook.    

 

 

  

  

  

  

  
  

  

  

  

  

Notebooks: 

Notebooks are the 

major organization 

category. 

Sections in the notebook:  

Sections let you organize notes by 

activities, topics, or people in your life. 

Start with a few in each notebook. 

Pages in the sections: 

Create as many note pages 

in each section as you want.  
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Exploring Backstage View 
Getting to the Backstage View is easy: Just click the File tab, located in the upper-left corner of the 

Ribbon. If you do not have an opened document then you will see a window that will list all the recently 

opened documents. If you already have an opened document then it will display a window showing 

details about the opened document. Backstage view shows three columns, the first column is where you 

will select most tasks. The first column of the backstage view will have these following options: 

 

Option Description 

Info This option allows you to share and change settings to the notebook. 

New Allows you to create a new notebook. 

Open Allows you to open an existing notebook from your computer or OneDrive. 

Print This option will be used to print an opened document. 

Share Allows you to share your notebook through OneDrive or SharePoint. 

Export The command known as Save As in most other applications. 

Send Will allow you to save the notebook and send in your chosen format. 

Account This section holds all of your user information. 

Options Initiates a dialog box with all of the options to customize your OneNote. 

 

If you select Info from the first column, it will display properties in the second column of the backstage 

view. These properties include Share Across Devices and Recent Documents. 

You can exit Backstage view anytime by simply clicking on the File tab or pressing Esc which will take you 

directly back into the Word working mode. 
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Chapter 5: Diving Deeper Into OneNote 

How-To Basics: Using OneNote in Your Office 
 

Basic Fundamentals 

Notebooks 

Notebooks are the first step to organization in OneNote. The notebook holds all of the subcategories of 

information. You can have multiple notebook subjects such as work, personal, thoughts or anything else 

you can think of. The sky’s the limit! 

 

Create a Notebook  

When you first install and run OneNote, a notebook is created for you. You can create new notebooks 

any time—and you can have as many notebooks as you want. 

 Step 1:  Click File > New to display the New Notebook options 

 Step 2:  Choose where you want the new notebook to be created (for example, 

OneDrive or Computer).  

 Step 3:  Follow the prompts for the location you chose. 

 Step 4:  Give this notebook a name and click Create Notebook 
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 Step 5:  OneNote will then launch an option to share your Notebook with others.  You can do 

this now, or at a later time.  See Share Your Notebook for instructions. 

 

 Step 6:  When the new notebook has been created, it will show up in your list of notebooks. 

 

Notes 

Creating a Note 

To create a note the first thing you need to do is create a section within your Notebook. Simply click the   

tab to create a new section. From here you can name the section. Then you can add pages to the 

sections to take notes in by using the Add Page button on the right pane 

 

Sections 

Creating Sections 

To create a new section within your notebook all you need to do is click the  tab and a new 

section will appear. Then type in the name of the section and press Enter. 

 

 

Moving Sections 

To move a section click, hold, and drag the section tab left or right and release once you see the down 

arrow pointing where you want the tab to be. 

 

Deleting Sections 

To delete a section, right-click the tab of the section you wish to delete and select Delete from the 

menu. 

 

Pages/Sub Pages 

Creating Pages 

When you create a new section in your notebook you are automatically presented with a single blank 

page. You can continue to write on this page for as long as you want without running out of space. 

However, you can add additional pages if you like. 
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 Step 1: Click the Add Page button 

 Step 2: Type the page title and press Enter 

 

Creating Sub Pages 

Subpages work just like regular pages, the only difference being they have an indented tab which makes 

it easier to visually separate them from the surrounding pages. 

 Step 1: On the right pane click Add Page 

 Step 2: Type the title for the subpage 

 Step 3: Right-click the page and select Make Subpage 

 

Moving Pages 

To move an individual page or subpage do the following. 

 Step 1: Click, hold, and drag the page where you want it 

To move a group of pages at the same time do the following. 

 Step 1: Hold CTRL and select the pages you wish to move by 

clicking them with the mouse 

 Step 2: Drag the selected pages where you want them to go 

Deleting Pages 

To Delete an individual page or subpage do the following. 

 Step 1: Right click the page you wish to delete 

 Step 2: Select Delete from the menu options 

To Delete a group of pages do the following 

 Step 1: Hold CTRL and select the pages you wish to delete 

 Step 2: Right click and choose delete from the menu options 
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Printing 

Print all or part of your notes 

 Step 1: Click file to enter into the backstage view 

 Step 2: Click Print 

 Step 3: To print all pages, Under Page Range 

click All 

 Step 3: To print a range of pages, select Pages 

and type the range (ex. 5-8) 

 Step 3: To print a single page, select Current 

Page 

 Step 3: Click Print 

 

Searching 

A big advantage of OneNote over paper notes is that you can search through all of your notes for 

specific information quickly.  

 Step 1: Type a phrase in the search bar. 

 Step 2: Look through the highlighted text that appears below. Click what you were searching for. 

If you do not want to search through every notebook, click Change next to All Notebooks in the search 

pane and select where you would like to search from the menu. 

 

  

Change 
Search Bar 
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Home Tab Basic 

Format Text  

Microsoft OneNote allows you to use different fonts, sizes 

and formatting. You can change your notes appearance by 

changing the formatting, similar to the other Microsoft 

Office programs you know well.  The biggest difference 

with OneNote is formatting changes do not affect the 

whole document.  When typing a note, it starts a box 

(similar to a text box) for that note.  Formatting text is 

done within text boxes. 

 

 

 

 

 

 

Change the Font Type & Size: 

  Step 1: Select the text that you want to change to a different font and click the Home tab. Now 

click the Font Type button to list down all the fonts available as shown below. 

 

 

 

 

 

 

 

 

 

 

 

Font Size 

Button 

Font Type 

Button 
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 Step 2: Try to move the mouse over the different fonts listed. You will 

see that the font changes and you get a preview. You can use the Font 

Scroll Bar to display more fonts available. Finally select a desired font by 

clicking the font name in the list. 

 

 

 

 

 

 Step 3: In the same way, to change the font size, click over the Font Size button which will 

display a font size list. You will use the same procedure to select a desired font size that you 

have used to select the font type. 

 

Text Decoration (Bold, Italics, and More) 

This section will teach you how to decorate your text in OneNote. When we say decorate, it means 

decorate by making it in italic shape, underlining the text, making it bold, or using strikethrough to look 

more professional.  

 

Making text bold: 

A bold text appears with heavy weight and dark ink and we use bold text to give more emphasis on the 

sentence. It is very simple to change the selected text into a bold font by following two steps: 

 Step 1: Select the text that you want to change to a bold font. You can use any of the text 

selection methods to select the text. 

 Step 2: Click the Font Bold button in the Home tab Font group, or simply use <Ctrl> + B to make 

the selected text bold. 

Making text Italic: 

An italic text appears with a small inclination and we use italicized text to differentiate it from other 

text. It is very simple to change the selected text into italic font by following two steps: 

Bold Button 

Font 

List 
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 Step 1: Select the text that you want to make italic. You can use any of the text selection 

methods to select the text. 

 Step 2: Click the Font Italic button in the Home tab Font group, or simply use <Ctrl> + I to 

convert text to italic font. 

 

Underline the Text: 

We use underlined text to make it more distinguished from other text. It is very simple to change the 

selected text into underlined font by following two steps: 

 Step 1: Select the text that you want to underline. You can use any of the text selection methods 

to select the text. 

 Step 2: Click the Font Underline button in the Home tab Font group, or simply use <Ctrl> + U to 

put an underline under the text. 

Strikethrough the Text: 

Strikethrough text will look like a line has been drawn through its middle. A strikethrough text indicates 

that it has been deleted. It is very simple to change selected text into strikethrough font by following 

two steps: 

 Step 1: Select the text that you want to change to a strikethrough. You can use any of the text 

selection methods to select the text. 

Italic Button 

Underline 

Button 
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 Step 2: Click the Font Strikethrough button in the Home tab Font group to strikethrough the 

text. 

Change Font Colors 

By default any typed text comes in black, but you can change your font to any color. It is very simple to 

change the text color by following two steps: 

 Step 1: Select the text that you want to change the color to. You can use any of the text 

selection methods to select the text. 

 Step 2: Click the Font Color button triangle to display a list of colors. Hover your mouse over the 

different colors and you will see the color change automatically. You can select any of the colors 

available by simply clicking it. 

If you click the left portion of the Font Color button, then the already selected color will be applied to 

the text, so you would have to click over the small triangle to display a list of colors. 

 

If you do not find a color of your choice, you can use the More Colors option to display a color pallet box 

which allows you to select a color from a range of millions of colors. 

 

 

 

Strikethrough 

Text Button 

List of Font 

Colors 

Font Color 

Button 

More Colors 

Option 
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Highlight Text with Colors: 

You can highlight a selected text using any color and it will look like it was marked with a highlighter pen. 

Usually we highlight a text using yellow. It is very simple to highlight a text with a color by following two 

steps 

 Step 1: Select the text that you want to change to a bold font. You can use any of the text 

selection methods to select the text. 

 Step 2: Click the Text Highlight Color button triangle to display a list of colors. Hover your mouse 

over the different colors and you will see the color change automatically. You can select any of 

the colors available by clicking it. 

If you click at the left portion of the Text Highlight Color button, the already selected color will be 

applied to the text, so you would have to click over small triangle to display a list of colors. 

 

 

 

 

 

 

 

 

 

 

 

 

 

Text Alignments 

There are three types of paragraph alignments available in Microsoft OneNote; left-aligned, centered 

and right-aligned.  The alignment will change only within the text box the note is typed in. 

 

Left Aligned Text: 

A paragraph's text is left aligned if it is aligned with left margin of the box. Here is a simple procedure to 

make a paragraph text left aligned. 

 Step 1: Click anywhere on the box you want to align and click the Align Text Left button or 

simply press <Ctrl> + L. 

Center Aligned Text: 

A paragraph's text is center aligned if it is in the center of the left and right margins of the box. Here is a 

simple procedure to make a paragraph text center aligned. 

Text Highlight 

Color Button 

List of Highlight 

Colors 
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 Step 1: Click anywhere on the paragraph you want to align and click the Center button available 

on Home tab or simply press <Ctrl> + E. 

Right Aligned Text: 

A paragraph's text is right aligned if it is aligned with right margin of the box. Here is a simple procedure 

to make a paragraph text right aligned. 

 Step 1: Click anywhere on the paragraph you want to align and click the Align Text Right button 

available on Home tab or simply press <Ctrl> + R. 

 

 

Create Bullets 

Microsoft Word provides bullets and numbers to put a list of items in a nice order. This chapter will 

teach you simple steps to create either of the bulleted or numbered lists in simple steps. 

 

Create a List from Existing Text: 

It is very simple to convert a list of lines into a bulleted or numbered list.  

 Step 1: Select a list of text to which you want to assign bullets or numbers. You can use any of 

the text selection methods to select the text. 

Center Button 

Align Text Left 

Button 

Align Text 

Right 

Button 
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 Step 2: Click the Bullet button triangle to display a list of bullets you want to assign to the list. 

You can select any of the bullet style available by simply clicking over it.  

Clear Formatting Options 

All of the settings can be reset to the plain text, or the default formatting. To reset the text to the 

default settings: 

 Step 1: Select the text that you want to reset. 

 Step 2: Click the Clear Formatting button in the Home tab Font group, or simply use <Ctrl> + 

<Spacebar>. 

 

 

  

Bullet Button 

List of Bullet 

Styles 

Clear 

Formatting 

Button 
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Insert Tab Basic 

Images 

The Insert Images section allows you to inset images 

from screenshots, saved files, online searches and 

scanned images into your notes. 

 

 

Insert Saved Image 

 Step 1: Click Pictures under the Images group in the Insert tab 

 Step 2: The Insert Picture dialog box will appear. Double Click the picture you want to insert. The 

picture will then appear in your note. 

 Step 3: Use the points surrounding the image to adjust the size. Using the corner points will 

keep the correct proportions when resizing the image.  

Insert Online Image 

 Step 1: Click Online Pictures under the Images group in the Insert tab. 

 Step 2: Type in the search engines what type of image you are looking for. You can search from 

Office.com Clip Art or search the web using Bing.  

 Step 3: A list of images will appear. Scroll through and choose the one you like best. Double Click 

the image and it will appear in your note. 
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 Step 4: Use the points surrounding the image to adjust the size. Using the corner points will 

keep the correct proportions when resizing the image. 

Insert Scanned Image 

If you have already taken notes on paper and want to add them to a Page in your Notebook the Scanned 

Image tool can be very useful.  

 Step 1: Click Scanned Image in the Insert tab under the Images group. 

 Step 2: Choose a resolution by clicking Web Quality (for viewing online) or Print Quality (if you 

plan on printing the page).  

 Step 3: Click Insert. 

 

Draw Tab Basic 

Drawing Tools 

Panning Hand 

The Panning Hand is a tool that allows you to move around the page of your note book 

without needing to use the vertical and horizontal bars to move about the page. 

 Step 1: Click Panning Hand in the Tools section of the Draw tab  

 Step 2: Click, hold, and drag as you move about the page. 

Type 

The type tool is found on the Draw tab and is your go to tool for finding the cursor. If you are 

using the Panning Hand, Eraser, Pens or any other tool and want to switch back to typing, just 

click the type button and your cursor will be back. 
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Eraser 

The eraser tool is used to erase any lines or shapes you have drawn. 

 

 

Writing Tools 

Pens/Highlighters 

The Draw tab has a variety of pens of different weights as well as highlighters with an assortment of 

colors to choose from. You can use these tools to handwrite notes or highlight things of importance.  

 Step 1: Click a pen or highlighter from the Draw tab in the Tools section 

 Step 2: Click the Color & Thickness tool to specify your preferences. 

 Content Shows Step 3: Click OK and begin writing.                       

Shapes 

Once you have selected a pen, color, and weight you can use that as the specifications for shapes. The 

Shapes section have many that you can choose from.  

 

 Step 1: Select a shape from the Shapes group in the Draw tab. You can 

choose from shapes, graphs, or lines. 

 Step 2: Click, hold, and drag the shape anywhere on the page. 

If you click Lock Drawing Mode you can create the shape over and over 

without reselecting it each time. Click Lock Drawing Mode again to turn it off. 

 

Review Tab Basic 

Spell Check 

OneNote has a Spell Checker which enables you to correct all spelling mistakes in your note. OneNote 

identifies the misspelled word and underlines it.  

 Step 1: Click the Spelling button 

 Step 2: The Spelling pane will appear on the right. Click the correct spelling of the word. 

Pens 

Highlighters 
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 Step 3: Click Change 

 

 

Thesaurus 

OneNote has a Thesaurus that will give you suggestions of other 

words you can insert to make your notes sound more polished and 

professional. 

 Step 1: Click Thesaurus 

 Step 2: The Thesaurus pane will appear on the right. Click the 

Word you want to replace your original word with from the drop 

down arrow choose Insert 

 

 

 

View Tab Basic 

Views 

Normal View, Full Page View, and Dock to Desktop are the three options for how you would like to view 

your notes. These options can be found under the View tab in the Views section. 
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Normal View 

The Normal View will show all of the panes and the ribbon. 

 

Full Page View 

Full Page View will remove the panes and ribbon and you will only see the notebook page you are 

working on. 

 

 

Zoom 

Click Zoom Out and Zoom in to better view your notes. You can use 

the drop down arrow to determine what percentage you would like 

to see your page zoomed at. The 100% button will always take you 

right back to 100% and the Page Width button will automatically 

set your page to its exact width. 
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How-To Intermediate: Exploring More with OneNote 

Fundamentals Intermediate 

Sharing 

You can share your notes with others by inviting them. It can be hard to catch everything when taking 

notes so you can invite people to take notes along with you. 

 Step 1: Click File 

 Step 2: Click Share 

 Step 3: Click Invite People 

 Step 4: Type email addresses 

 Step 5: Click Share 

The people you invite will receive a link to your notebook. You can set permissions so they can modify 

your notebook or only view your notes. 

Create Shared Link 

 Step 1: Click File 

 Step 2: Click Share 

 Step 3: Click Get a Sharing Link 

 Step 4: Click Create Link  next to View Link or Edit Link 

 View Link allows anyone with the link to view the document. 

 Edit Link allows anyone with the link to edit the document. 
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Stop Sharing Notebook 

You can stop sharing your notebook at any time by doing the following. 

 Step 1: Click File 

 Step 2: Click Share 

 Step 3: Click Invite People 

 Step 4: Under Shared with, right-click the person’s name 

 Step 5: Choose Remove User or Change permission so they can only view 

 

Disable Share Link 

You can completely disable a link that you have shared so people can no longer view or edit the 

notebook.  

 Step 1: Click File 

 Step 2: Click Share 

 Step 3: Click Get a Sharing Link 

 Step 4: Next to Edit Link, Click Disable Link 
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Home Tab Intermediate 

Styles 

Styles allow you to format all the elements of your document at once, rather than formatting your title 

and headings separately.  

 Step 1: Highlight the text that you want to apply a style to 

 Step 2: Click the Styles button in the Home tab 

 Step 3: Choose a style from the menu list to apply to your text 

 

Tasks 

As you are taking notes and planning projects you may want to set reminders for your to-do list. You can 

use Outlook tasks in OneNote to help remind you of these important deadlines.  

 Step 1: In OneNote, select the words that will be your task. 

 Step 2: On the Home tab in the Tags group click Outlook Tasks 

 Step 3: Choose a reminder from the menu. 

The task will then be flagged and you can check it by clicking the flag 

when completed. 
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Tags 

Tags are very easy to use in OneNote and are great tools to set reminders and making certain 

information stand out. 

 Step 1: Place the cursor at the beginning of the line of text you 

want to tag 

 Step 2: On the Home tab in the Tags section use the drop down 

arrow to view the tag options. Click the tag you would like to use. 

Use the To Do Tag to add a box next to the information that you can check 

off when completed. 

Find a Task 

Step 1: On the Home tab in the Tags section click Find Tags.  Your Tasks will be listed in the Tags 

Summary pane. 

 

Insert Tab Intermediate 

Tables 

 Step 1: From the Insert tab, click the Table button. When you move your mouse over the grid 

cells, it makes a table which will eventually appear in the document. 

 Step 2: Click the square representing the lower-right corner of your table, which will create an 

actual table in your document and OneNote goes in table design mode giving lots of options to 

work with, including two contextual tables: table tools and layout. From here you can add and 

remove rows and columns, control alignment, use data Sort, and Convert the table to an Excel 

Spreadsheet. 
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Delete/Insert Rows and Columns 

When you insert a table the contextual Table Tools and Layout tabs will appear. The Delete and Insert 

sections allow you to add and remove rows and columns from the table. 

 Step 1: Place the cursor into the section of the table that you want to add/remove a 

row/column.  

 Step 2: Click Delete Row or Delete Column from the Layout tab in the Delete section to remove 

this row/column. You can also click Insert Above/Below/Left/Right to add a row or column to 

the table. 

Format 

The Format section of the Layout tab allows you to hide table borders and apply 

shading techniques to your tableWhen you click Hide Borders, the lines in your 

table will disappear. To bring them back click Hide Borders again. 

 

To apply Shading highlight the area of the table you want to add color to. Select a 

color from the shading drop down and it will appear in your table. 

 

Alignment 

The Alignment section of the Layout tab lets you determine how the 

information is aligned within each cell of your table. Select the cells that 

you want to apply the alignment to and click Align Left, Center, or Align 

Right. You can have multiple alignments within one table. 

 

 

Sort 

The Sort tool allows you to make the information appear in Ascending or Descending order which helps 

you sort through a large amount of data much faster. 
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 Step 1: Select the information you would like to Sort 

 Step 2: Uncheck Header Row by clicking on it if you want to 

include the top rows data in the sort 

 Step 3: Click Sort Ascending or Sort Descending 

 

 

 

 

 

Convert to Excel Spreadsheet 

Once you have created a table and entered the data you may want to convert it into an actual 

spreadsheet. Simply click Convert to Excel Spreadsheet and an Excel Spreadsheet with your entered 

data and formatting will appear in your note. 

Files 

File Printout 

If you want to insert information from a file into your note without 

attaching it, you can use File Printout. Rather than sending a file to 

the printer, it will be sent to your notebook electronically. When it 

appears on your page, you can type or write directly over it. You can 

also copy and paste text from the printout anywhere in your note. 

 Step 1: On the Insert tab in the Files section click File 

Printout. 

 Step 2: Navigate to the location of the file you want to insert 

and select it. The file will appear in your note. 

Insert Attachment 

The File Attachment button is useful if you are trying to insert an attachment of a file into your notes. 

The attachment will appear as a link in your notes and you can click the link to open the file when you 

need it. You can also insert Spreadsheets and Visio drawings this way. 

 Step 1: On the Insert tab in the Files section click File 

Attachment. 

 Step 2: Navigate to the location of the file you want to 

attach and select it.  

 Step 3: Click Attach file to attach the file as a link. 
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Links 

The Link tool is used to insert a link into your note that you can get to with a simple click.  

 Step 1: Click Link on the Insert tab. 

 Step 2: Copy the web address or File location into the Address section of the Link dialog box. 

 Step 3: Select the location in your Notebooks where you want to save the link. 

 Step 4: In the Text to display section type in how you want the link to appear in your note. 

 Step 5: Click OK. 

Symbols 

Equation 

When you click the Equation drop down arrow you are presented with commonly used equations. 

Simply click an equation and it will be entered into your notes. When you click on Insert New Equation 

at the bottom of the menu, the Equation Tools and Design tab appears.  

 

 

Symbol 

The Symbols drop down allows you to choose from commonly used symbols that you may want to insert 

into your note. If you click More Symbols at the 

bottom of the menu you will be given a larger 

amount of options to choose from. 

 

 

 

Draw Tab Intermediate 

Lasso Select 

The Lasso Select tool is most useful for deciphering handwritten text. Sometimes OneNote doesn’t guess 

which strokes belong together correctly so you can use the Lasso tool to help eliminate this confusion. 
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 Step 1: Click Lasso Select on the Draw tab in the Tools section. 

 Step 2: Click and drag a circle around the ink strokes you want 

to include in your selection. 

 Step 3: From here you can apply formatting to the selection and 

paste it into another location. If the selection contains words 

you can also convert them to text now. 

 

Arrange  

In the Edit section of the Draw tab you will find icons that allow you to 

arrange items within your notes.  

 Step 1: Click the image or text box that you want to move. 

 Step 2: Click the arrange button.  

 Step 3: Choose to bring the image forward or backward. 

Below the Arrange icon you will find the Rotate icon. 

 Step 1: Click the image or text box that you want to rotate or flip. 

 Step 2: Click the Rotate button. 

 Step 3: Choose which degree or direction you want to rotate the image.  

History Tab Intermediate 

Mark as Read 

The Mark as Read tool allows you to Mark notebooks as Read or Unread. When a notebook is marked as 

Unread, the title will appear in the Notebook pane in a bold font. When you mark the notebook as read, 

the bold font goes away.  

 Step 1: In the Notebook Pane select the 

Notebook or Section of the notebook that 

you want to mark as Read or Unread. 

 Step 2: Under the History tab in the 

Unread group select Mark as Read. From 

the drop down menu choose Mark as 

Read or Mark as Unread.  

 

 

 

  

Rotate 

Arrange 
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Author 

Recent Edits: 

From this menu, choose the time frame of changes you want to view. You can view changes as recent as 

today’s changes or as far back as six months ago. The bottom option allows you to show all pages sorted 

by date.  

Find by Author:  

When you click Find by Author the Search Results sidebar will appear. At the top is a search field that 

allows you to change searching the section, section group, notebook or all notebooks.  

The drop-down menu below the search field allows you to sort results by date modified or author. 
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Recycle 

When you delete a page or section in your notebook it is not permanently deleted. It goes into the 

Notebook Recycle Bin and after 60 days will automatically be deleted. This is where you can move items 

back that you accidentally deleted. Each notebook has its own Recycle Bin. 

 

Move/Copy from Recycle Bin 

 Step 1: Select the Notebook with the recycled items you 

want to view. 

 Step 2: On the History tab in the History section click the 

Notebook Recycle Bin drop down and select Notebook 

Recycle Bin from the menu. A pane will appear at the right 

under the Deleted Pages tab with all of your deleted pages. 

Deleted sections will appear as tabs. 

 Step 3: To permanently delete, right click the page or 

section and click Delete in the menu. To move or copy, right 

click the page or section and click Move or Copy. 

 Step 4: Select the new location for the note/section. 

 Step 5: Click Move or Copy 

Empty Recycle Bin 

Step 1: On the History tab in the History section click 

Notebook Recycle Bin. 

Step 2: Select Empty Recycle Bin from the menu. 

 

 

Review Tab Intermediate 

Research 

The Research command allows you to use a search engine and look through multiple resources for 

information to use in your notes. 

 Step 1: Click Research in the Spelling section of the Review tab. 

 Step 2: Use the drop down arrow to choose where you would like to search. (Automatically 

populates with the Bing search engine) 
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 Step 3: Type in the Search for field what you would like to look up. 

 Step 4: Click the green arrow to activate the search. The information will appear below. 

  

Search For Bar 

Search Button 

Search Results 
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View Tab Intermediate 

Dock to Desktop 

Dock to Desktop will show only the page you are working on and dock it directly to the desktop so you 

can easily find and take notes. 

 

Note: Use the Diagonal arrows to return back to normal view. 

 

Outlook Interaction 

Email 

You can very easily email the information in a note card using your Outlook email.  

 Step 1: On the Home tab click Email Page in the email group. 

 Step 2: The note will automatically open in an email. Simply fill in the fields as you normally 

would and send. 
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Meetings 

The Meeting Details button allows you to enter meeting information directly into a note. 

 Step 1: On the Home tab in the Meetings section click 

Meeting Details. 

 Step 2: Click on the meeting you want to put in your 

note. Today’s meetings will automatically appear or 

you can choose from another days meetings. All of the 

meeting details will appear in your note. 
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How-To Advanced: Getting the Most Out of OneNote 
 

Fundamentals Advanced 

Share notes in Lync 

You can use OneNote with Outlook and Lync to make it easier to associate your notes with scheduled 

events. As a result of using Lync, you’re Notes and the Outlook Meeting will always appear together in 

one place.  

 Step 1: In Outlook 2013, open the meeting that you want to take notes for 

 Step 2: Click Meeting 

 Step 3: Click Meeting Notes 

 Step 4: Click Share notes with the meeting OR Take notes on your own 

 Step 5: In OneNote, choose a section for the new notes 

 Step 6: Click OK 

Calculator  

You can quickly calculate numbers and basic math functions in OneNote. 

 Step 1: Enter the equation (2+4=) 

 Step 2: After the equal sign, press the spacebar or enter and the answer will appear. 
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Save and Share Notebooks 

Saving in other format 

You notes will automatically save themselves as you work but sometimes you may want to save your 

notes in a different format.  

 Step 1: Click file to enter the backstage view. 

 Step 2: Click Export 

 Step 3: Choose whether you are saving a Page, Section, or whole Notebook. 

 Step 4: Choose the format you want to save as in File Types 

 Step 5: Click Export and navigate to where you would like to save. Click Save. 

Save to SharePoint 

 Step 1: Click File to enter the backstage view 

 Step 2: Click Share 

 Step 3: Select the Notebook you want to save. 

 Step 4: Click Sites 

 Step 5: Click Browse and navigate to the SharePoint folder where you want to save your 

notebook. 

 Step 6: Click Move. 
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Export Notes 

The export section can be thought of as the Save As section that you are familiar with in other 

applications. From here you can save just a page, section, or entire notebook as the format of your 

choice and in the location of your choice. 

 Step 1: Click File 

 Step 2: Click Export 

 Step 3: Select if you want to save a Page, Section, or Notebook 

 Step 4: Choose the Format you want to save your note as 

 Step 5: Click the Export button then Save 
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Syncing 

OneNote will automatically sync your cloud-based notes at all times so you can access them from any 

device.  

In the Left Notebook pane, a small icon on the left indicates the sync status. 

 A green circular arrow: Notebook synchronization in progress 

 A red circle with an X: One or more synchronization errors have occurred. If you tap the red 

icon you can see specifics about the issue. 

 A yellow triangle with an exclamation mark: Your connection to the server is lost and you are 

working offline. Once back online, OneNote will automatically sync again. 

Delete Notebook 

Move Notebook 

 Step 1: Right click the Notebook you wish to move 

 Step 2: Click Properties from the drop down menu 

 Step 3: Click Change Location in the Notebook Properties dialog box 

 Step 4: Choose where you want the notebook to be moved and click Select 

Delete a Notebook 

 Step 1: Find the location where your notebook is saved  
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 Step 2: Right-click the notebook icon that you wish to delete 

 Step 3: Click Delete 

Delete a Shared Notebook 

 Step 1: Right-click the notebook that you want to delete 

 Step 2: Click Close the Notebook 

 Step 3: Find where your shared notebook is located 

 Step 4: Right-click the shared notebook folder that you want to remove and click Delete 

Insert Tab Advanced 

Time Stamp 

The Time Stamp tool is very easy to use and great for keeping track of when your notes were taken. By 

adding a time stamp to your notes you will be able to recall the date and/or time that those notes were 

taken. The date and time will appear in a text box with a simple click. 

Insert Date 

 Step 1: Click Date under the Insert tab in the Time Stamp group. 

Insert Time 

 Step 1: Click Time under the Insert tab in the Time Stamp group. 

Insert Date and Time 

 Step 1: Click Date & Time under the Insert tab in the Time Stamp 

group. 
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Recording 

Record Audio 

 Step 1: Click the location you want to place the recording. 

 Step 2: On the insert tab in the Recording section click Record Audio. 

 Step 3: Start recording your audio notes. Click Stop on the Audio toolbar to 

finish. 

Record Video 

 Step 1: Click the location you want to place the video. 

 Step 2: On the insert tab in the Recording section click Record 

Video. 

 Step 3: Start recording your video notes. Click Stop on the Video 

toolbar to finish. 

  

Templates 

A template is a page design that you can apply to pages in your notebook to give them a more appealing 

background. OneNote provides you with a large number of templates to choose from so you can find 

the one that best suits your personality and needs.  

 Step 1: Click the Page Templates button on the Insert tab under the Pages section. 

 Step 2: Click Page Templates at the bottom of the drop down menu. 

 Step 3: Use the drop down arrows to browse through the categories for different templates  

 Step 4: When you find one you like, click the Close button on the Templates pane. 

 

Draw Tab Advanced 

Writing Tools 

Handwriting to text 

One of the coolest parts of OneNote 2013 is its ability to turn handwritten 

notes into a typed font. 

 Step 1: Choose a pen from the Draw tab in the Tools section. 

 Step 2: Handwrite your notes using your finger or a stylus.  

 Step 3: Click Convert then Convert Ink to Text in the Draw tab. Your 

handwriting will change into a typed font. 
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Ink to Math 

 Step 1: Click Convert in the Draw tab 

 Step 2: Write equation with finger, stylus or 

mouse 

 Step 3: Click Insert 

 

History Tab Advanced 

Page Versions 

Viewing versions of pages will help you keep track of changes to notes and see who made those 

changes.  

 Step 1: On the History tab in the History section click Page Versions and select Page Versions 

from the drop down menu. 

 Step 2: Browse through updates by selecting the Author and date 

of changes in the pane on the right. 

The Page Versions drop down is also where you can Delete versions and 

disable the History in the selected notebook. 

 

Review Tab Advanced 

Password 

You can apply passwords to your notebooks so no one else can view or edit them without your 

permission by providing a password. 

 Step 1: Click Password on the Review tab in the Section group. 

 Step 2: Click Set Password in the right pane marked Password 

Protection. 

 Step 3: In the pop up Password Protection box, enter a password 

then confirm by entering again. Click OK 

Remove Password 

 Step 1: Click Password on the Review tab in the group Section. 

 Step 2: Click Remove Password on the Password Protection pane. 
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 Step 3: Enter the current password in the Remove Password box and click OK. 

View  Tab Advanced 

Page Set Up 

The Page Setup section gives you the option to change the color of your page, add lines or grids, hide 

the title, and change the size of the page. 

Page Color 

To change the page color simply select the drop 

down Page Color button and click on a color. 

Rule Lines 

To add lines to the page click on the Rule Lines 

drop down and choose from a variety of ruled 

paper options or choose from the available grid 

options. 

Hide Page Title 

If you do not want to see the page title just click 

Hide Page Title. Click Hide Page Title again to 

view the title again. 

 

Paper Size 

The Paper Size button will open the Paper Size pane. From here you can choose the 

size of paper from the Size dropdown arrow. You can also determine orientation and 

specific dimensions and margins in this pane. 
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Linked Notes 
Linked Notes will dock OneNote to the side of your computer screen so you can take notes while you 

look at websites or other applications. It will automatically link to material you are viewing. 

 Step 1: Click Linked Notes in the Notes section of the Review tab. 

 Step 2: Choose the section you want your Linked Notes to appear in. The docked window will 

appear. 

 Step 3: Continue working in your browser or office applications. Begin typing a brief note about 

it in OneNote and the app will create a quick link to what you are viewing. When you hover over 

the link it will show a thumbnail image of the page you were viewing. 

 

Insert Webpage with OneNote Clipper 
Before you can insert a full web page into OneNote you must first download the OneNote Clipper 

extension onto your favorite web browser.  

 Step 1: Go to www.onenote.com/clipper 

 Step 2: Click Clip to OneNote 

 

 Step 3: Click Sign In  

 

 Step 4: Click Save clip to OneNote 
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  Step 5: Click on the OneNote icon to view your webpage clipping in OneNote online 

Note: For future use simply click the OneNote Clipper extension and it will save the webpage you are on 

directly into OneNote. 

 

 

Office Online 

 

Type www.Office.com into your web browser. 

 The upper right corner has a space to sign in with your Microsoft email. (The name you use to sign in to 

Outlook)  

Simply click on a tile to enter that program. In this example I choose Word. 

Word then asks me to choose if I want a new document, to browse templates, or to open a document 

that I have already saved to my OneDrive. 

OneDrive is where you can save all of your files and access them at any time from any location such as a 

tablet, smart phone, or computer. 

Sign In 
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As you can see below, the program appears exactly the same in your browser window.  

 

In order to switch programs simply click on the drop down arrow in the upper left corner of your screen.  

 

A box will appear that gives you access to all of the other programs. Click on the program you want to 

open next and it will open in a new window. You can have multiple windows open with different 

programs in each window. 

 
 
 
 
 

If you have any additional questions make sure to check out our other trainings and guides at 

the Nemsys Training Website or contact us at 419.243.3603 


